آسیب‌پذیری خطرناک پلاگین وردپرس کنترل سایت را در اختیار هکرها قرار می‌دهد

در سایت ioaa2009.ir مطلب آسیب‌پذیری خطرناک پلاگین وردپرس کنترل سایت را در اختیار هکرها قرار می‌دهد مشاهده می کنید

باگ پلاگین Database Reset وردپرس آنقدر ابتدایی است که هکر به سادگی می تواند کنترل سایت های آسیب پذیر را در دست گرفته و وبمسترها را به دردسر بیندازند. پلاگین Database Reset به کاربران اجازه می دهد بدون نیاز به …

The post آسیب‌پذیری خطرناک پلاگین وردپرس کنترل سایت را در اختیار هکرها قرار می‌دهد appeared first on دیجیاتو.

ممنون بابت بازدید از سایت ioaa2009.ir